Sensore pioggia

Hurricane_Polimar

RCI Junior Member
Registrato
9 Gennaio 2014
Messaggi
10
Piaciuto
0
Età
118
Creatore Discussione #1
Ciao a tutti.
A proposito del sensore pioggia: a me capita che il sensore rimanga "addormentato" anche con la pioggia piuttosto forte o che vari la velocità  del tergi a cavolo.
L'ho portata in assistenza (dove ormai mi odieranno) e la grande prova del "tecnico" è stata spruzzare con uno spruzzino dell'acqua all'altezza del sensore e di dirmi "visto che funziona?".Demoralizzato ho lasciato perdere, ma sono curioso di sapere se capita anche a voi.
 

sagitt

RCI Top Member
Registrato
2 Marzo 2014
Messaggi
1,965
Piaciuto
0
Età
27
Località
Piacenza
#2
la superfice del sensore è piccola e ha un sistema che è tutto tranne che preciso.

Quando vede gocce più o meno grandi usa il sistema di riflessione dei raggi ir (se non sbaglio) per verificare se sta piovendo... quindi fino a quando l'acqua non arriva sopra il sensore, non vedrai i tergi attivarsi. poi puಠessere anche questione di taratura e impostazione dell'auto se presenti.

Quando ho fatto la prova su strada della clio, pioveva, e si sono attivati anche con 4 gocce (grosse)
 

peter82b

RCI Member
Registrato
6 Marzo 2014
Messaggi
34
Piaciuto
0
Età
118
Località
Perugia
#3
Io non credo di averla nella mia versione, ma immagino un pಠil funzionamento.
Potrebbe essere che la superficie del sensore sia un pಠsporca?
Del tipo, quella pioggia di sabbia che mi sono preso poco tempo fà  e sulla macchina si deposita uno strato leggerissimo di terra che ha fatto "sballare" il sensore???
Prova semmai a pulirlo e con un tubo da giardino simulare la pioggia di varia intensità  e vedere se migliora la sensibilità .

ps. ti dಠun + sul Karma per l'avatar ed il nome! ^-^
 
Alto