[TOPIC UFFICIALE] R-Link punto della situazione

giorgiofinazzi

RCI Advanced Member
Registrato
5 Marzo 2014
Messaggi
417
Piaciuto
0
Età
26
Località
Bergamo
Auto
Renault Clio IV Energy 90Dci S&S
Creatore Discussione #321
Hai un Mac? credo che semplicemente hai buttato via qualcosa dalla chiavetta Senza svuotare il cestino del Mac! Nel caso ti ricordo che il Mac a differenza di windows se elimini qualcosa dalla chiavetta va nel cestino e devi svuotarlo a chiavetta inserita altrimenti restano i file in quella cartella recycle bin e poi al prossimo collegamento ti vedrà  il cestino del Mac pieno perchà© è quello che è nel cestino della chiavetta!
 
Registrato
10 Marzo 2014
Messaggi
37
Piaciuto
0
Età
118
[quote author=cliobluenergy link=topic=1319.msg21050#msg21050 date=1410036753]
Hai un Mac? credo che semplicemente hai buttato via qualcosa dalla chiavetta Senza svuotare il cestino del Mac! Nel caso ti ricordo che il Mac a differenza di windows se elimini qualcosa dalla chiavetta va nel cestino e devi svuotarlo a chiavetta inserita altrimenti restano i file in quella cartella recycle bin e poi al prossimo collegamento ti vedrà  il cestino del Mac pieno perchà© è quello che è nel cestino della chiavetta!
[/quote]


No uso Windows... Ho anche provato a visualizzare file nascosti nella cartella ma non trova nulla... :-\
 

giorgiofinazzi

RCI Advanced Member
Registrato
5 Marzo 2014
Messaggi
417
Piaciuto
0
Età
26
Località
Bergamo
Auto
Renault Clio IV Energy 90Dci S&S
Creatore Discussione #323
Ma non è stata collegata ad un Mac quella chiavetta? Comunque io a sto punto la riformatterei
 
Registrato
10 Marzo 2014
Messaggi
37
Piaciuto
0
Età
118
[quote author=cliobluenergy link=topic=1319.msg21089#msg21089 date=1410163129]
Ma non è stata collegata ad un Mac quella chiavetta? Comunque io a sto punto la riformatterei
[/quote]

No, la chiavetta è nuova e in casa mia non ci sono mac, sono anti Apple XD

Comunque va be il problema non sarebbe nemmeno il formattarla, il mio dubbio è... Dovrಠfare cosà ogni singola volta? sarebbe un Po fastidioso...
 
Registrato
16 Aprile 2014
Messaggi
93
Piaciuto
0
Età
118
sono riuscito a scaricare alcune applicazioni dal sito inglese
ho notato che per installare facebook c'è bisogno del digital pack cosa sarebbe ?
 

SimoGt87

RCI Advanced Member
Registrato
26 Febbraio 2014
Messaggi
208
Piaciuto
0
Età
31
Località
Milano
[quote author=Aldo79 link=topic=1319.msg21150#msg21150 date=1410259992]
sono riuscito a scaricare alcune applicazioni dal sito inglese
ho notato che per installare facebook c'è bisogno del digital pack cosa sarebbe ?
[/quote]
l'avevo scaricato anche io tempo fa perಠdevo ancora attivarlo dal veicolo..mi chiedeva di fotografare il qr code..l'acquario è proprio carino,sembra quello del galaxy
 
Registrato
27 Febbraio 2013
Messaggi
82
Piaciuto
0
Età
118
Ho portato l'auto in officina hanno ricaricato tutto e secondo loro è un problema del server in Francia perಠnon capisco perchà© solo il mio non vada e devo fargli un video di quando perde la connessione e la riprende senza che perಠle funzioni vadano.... Comunque dicono che a novembre uscirà  un nuovo firmware

Inviato dal mio SM-N9005 utilizzando Tapatalk
 
Registrato
27 Febbraio 2013
Messaggi
82
Piaciuto
0
Età
118
Sostituita la centralina che si occupa della connessione... Risultato? Nulla di fatto... Niente mail e se si disconnette per un attimo anche se sullo stato poi risulta dinuovo connesso nessuna applicazione che utilizza la connessione dati funziona più Ammenochè non spengo l'auto per parecchi minuti...

Inviato dal mio SM-N9005 utilizzando Tapatalk
 

argo

RCI Advanced Member
Registrato
11 Settembre 2014
Messaggi
102
Piaciuto
0
Età
40
Località
genova
Ragazzi....
scusate la domanda idiota...
Ma gli r-link delle clio in consegna ora... sono già  aggiornati e non dovrebbero dare problemi oppure mi devo rassegnare al fatto che anche il mio non funzionerà ?

che file video legge? mp4 ed mkv?
 
Registrato
27 Febbraio 2013
Messaggi
82
Piaciuto
0
Età
118
Il risultato è che mi hanno contattato e dovrಠaspettare il firmware nuovo che uscirà  a Novembre e che dovrebbe risolvere i problemi di connessione...
La cosa che non capisco è perchà© solo la mia ad averli...
Potete vedere il video del problema a quanto indirizzo :
http://youtu.be/T19RzPXXjFI

Inviato dal mio SM-N9005 utilizzando Tapatalk
 

Giulio GT

RCI Advanced Member
Registrato
19 Aprile 2014
Messaggi
178
Piaciuto
0
Auto
Clio IV GT
Se ti puಠservire devo dire che ultimamente anche il mio r-link perde molto spesso la connessione, poi a tratti la riprende, ma non sempre.
Perde la connessione specialmente su r-link store e navigatore ma su altri servizi resta attiva! Deduco che non è un difetto del modem o della sim, ma credo dei server che gestiscono quei servizi.
 

vince

RCI Junior Member
Registrato
11 Maggio 2014
Messaggi
11
Piaciuto
0
Età
118
ragazzi, non mi funziona più la tastiera del navigatore ..... forse a seguito di un aggiornamento. Praticamente è fissa sulla a
E' successo a qualcuno di voi?
 
Alto