[Articoli tecnici] - Spegnimento auto subito dopo l'accensione

Frankie85

RCI Junior Member
Registrato
12 Novembre 2013
Messaggi
13
Piaciuto
0
Località
Roma
Auto
Clio IV serie 1.2 75 CV benzina
Creatore Discussione #1
Salve a tutti,
la mia bella Clio IV serie, 1.2 benzina, negli ultimi tempi ha preso a spegnersi pochi istanti dopo l'accensione.

Non è una questione di batteria, perché la macchina si avvia; semplicemente dopo 2-3 secondi che ho acceso, la lancetta dei giri del motore scende da sola fino a 0 e l'auto si spegne.

Non me lo ha fatto ogni volta che l'ho accesa, però negli ultimi 15-20 giorni sarà successo quasi una decina di volte. Finora ho risolto sempre con un secondo tentativo, durante il quale appena acceso davo gas con l'acceleratore, e la cosa è sempre finita così. Ma dato che ora dovrei partire per le vacanze, non vorrei trovarmi fuori a dover fronteggiare problemi e spese più serie.

A qualcuno è mai capitato? Idee su cosa controllare?
Grazie intanto dell'attenzione
 
Registrato
15 Marzo 2016
Messaggi
89
Piaciuto
0
Località
La patria della cassoeula!!!
Auto
Clio IV 1.5 dci 90cv Sporter Costume National Rosso Passion
#2
pompa carburante? sensore giri? difficile fare una diagnosi online. Suggerisco una diagnosi presso un'officina, almeno dovrebbero essere in grado di risalire alla causa
 

Frankie85

RCI Junior Member
Registrato
12 Novembre 2013
Messaggi
13
Piaciuto
0
Località
Roma
Auto
Clio IV serie 1.2 75 CV benzina
Creatore Discussione #3
Sì, infatti, oggi ho preso appuntamento in un'officina. A detta di mio fratello, che un po' se ne intende, dovrebbe essere qualcosa nell'alimentazione, anche se escludeva la pompa perché dice che nelle altre circostanze dopo l'accensione, va bene.
Grazie comunque della risposta, ottobre_rosso
 
Registrato
15 Marzo 2016
Messaggi
89
Piaciuto
0
Località
La patria della cassoeula!!!
Auto
Clio IV 1.5 dci 90cv Sporter Costume National Rosso Passion
#4
La mia compianta Megane ha fatto più volte lo stesso che lamenti ed era la pompa carburante. Non è detto che si rompa di botto: nel mio caso era li per li per lasciarmi e faceva i capricci quando voleva fino a non funzionare più.
Comunque, giusto per curiosità, potresti aggiornarmi?
 

Frankie85

RCI Junior Member
Registrato
12 Novembre 2013
Messaggi
13
Piaciuto
0
Località
Roma
Auto
Clio IV serie 1.2 75 CV benzina
Creatore Discussione #5
Sì, di sicuro: ho preso appuntamento per lunedì (questi giorno sono svoraccarichi con tutti quelli che devono partire), poi ti farò sapere. Nel tuo caso, a titolo indicativo, quanto costò la riparazione/sostituzione? Poi ti ha dato più noie?
 

Frankie85

RCI Junior Member
Registrato
12 Novembre 2013
Messaggi
13
Piaciuto
0
Località
Roma
Auto
Clio IV serie 1.2 75 CV benzina
Creatore Discussione #7
Bene, dall'officina sostengono che fosse il corpo frafallato che si era riempito di sporcizia e alle volte non faceva passare bene l'aria al motore. Dico "sostengono" perché pur tenendo la macchina per due giorni e provando più volte, a loro il problema non si è mai verificato...
Per completezza di cronaca, la pulizia del corpo farfallato è venuta 60 euro.

Buon Ferragosto!
 
Alto