[Articoli tecnici] - Mancanza di ripresa

Registrato
9 Settembre 2017
Messaggi
1
Piaciuto
0
Auto
Laguna
Creatore Discussione #1
Buongiorno a tutti, ho un grosso problema alla Laguna 1.9 sci, gasolio, anno 2003 con quasi 260.000km. Da un paio di mesi mi sta dando grossi problemi nelle salite e nelle partenze da fermo: mi spiego meglio. Se ad un incrocio mi fermo, spesso capita che quando riparto l'auto fatica ad accelerare, cioè... Premo l'acceleratore, il motore sale di giri ma quando lascio la frizione parte molto lentamente e se la lascio troppo in fretta rischia di morirmi sotto. In salita è anche peggio, se la salita è lunga perde man mano potenza fino ad arrivare al punto che non ce la fa, anche con la prima marcia. Questo però non sempre, ma molto spesso e volentieri. Mi è sembrato di notare che quando il motore fa una specie di fischio (mi dicono sia la turbina che si attiva) il problema è molto più lieve. Ho chiesto a vari meccanico ma chi dice che sia la valvola EGR, chi la turbina, chi gli iniettori... Però quando è lanciata in autostrada va bene. Basta però che non vada incontro a lunghi tratti in salita anche non ripida altrimenti scende di potenza. Cosa potrebbe essere? P.s. consuma anche più olio del normale.
Grazie!
 

Frengo

Membro dello Staff
Moderatore
Registrato
14 Dicembre 2016
Messaggi
755
Piaciuto
219
Località
Emilia Romagna
Auto
Scenic Edition One 01/2017 - 1,6 L. Diesel, biturbo, 160 cv, cambio Automatico
#2
Serbatoio gasolio sporco e difficoltà nel pescare gasolio?
Difficoltà aumentata in salita?
Fa lo stesso problema anche con il pieno?
Hai provato con addittivi/pulitori per iniettori?
Che tipo di gasolio usi? Fai rifornimento sempre dal medesimo distributore?
I filtri gasolio come sono messi?
Clima caldo / clima freddo, il problema è il medesimo?


<Ho chiesto a vari meccanico ma chi dice che sia la valvola EGR, chi la turbina, chi gli iniettori... >
Potrebbero avere ragioni tutti, cioè il problema finale è una somma di tutti i possibili problemi menzionati dai vari meccanici.


Ciao
Frengo
 
Registrato
30 Maggio 2018
Messaggi
1
Piaciuto
0
Età
40
Località
Palermo
Auto
Laguna2.
#4
Salve a tutti sono un nuovo iscritto.io ho una renault laguna 1.9 del 2005 da poco ho fatto rifare il motore ho cambiato il turbo e tutti i componenti che riguardano il sistema di alimentazione ma continua ad avere lo stesso problema cioe mancanza di patenza in accelerazione qualcuno a mai avuto questo problema grazie.
 
Alto