Autore Topic: Difetti riscontrati Clio  (Letto 9059 volte)

Offline panda.l

  • Jr. Member
  • **
  • Post: 8
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio
  • Motorizzazione: 1.5 dci
Difetti riscontrati Clio
« il: Agosto 12, 2013, 10:46:47 pm »
Sono in possesso di una Clio 1.5 dci Energy da Marzo
Riassumo i principali difetti (diffettucci) da me riscontrati:
1)il volante nelle manovre è un po rumoroso
2)la parte inferiore del volante dove c'è la plastica lucida  se toccata scricchiola
3)alzando  il vetro  anteriore lato guidatore a fine corsa si sente un clic (non so se è normale così però)
4)insonorizzazione ,difetto che reputo più grave, sopra 80 km/h i fruscii aerodinamici specialmete in autostrada sono veramente fastidiosi cosa non presente sulla mia precedente 207
5)le plastiche dell'abitacolo specialmente della console scricchiolano se toccate o sulle strade disestate
6)di notte la luce della retromarcia si vede nell'abitacolo
7)l'orologio di giorno si vede male

per il resto la macchina va bene,la tenuta di strada è ottima, il motore consuma poco e l'auto si guida con piacere,ma secondo me avrebbero potuto fare di più specilamente sull'insonorizzazione e qualità degli interni.

Avete anche voi alcuni di questi difetti o sono io sfortunato?



Offline AClio4

  • Full Member
  • ***
  • Post: 137
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio4
  • Motorizzazione: 1.5 dCi 75cv
Re:Difetti riscontrati Clio
« Risposta #1 il: Agosto 13, 2013, 01:17:33 pm »
I difetti del volante per ora non li ho riscontrati. Il click non ci ho fatto caso, perché apro raramente i finestrini, uso sempre il climatizzatore. In superstrada in effetti fa un po' di rumore, nonostante quelli che son saliti con me mi han detto tutti che è molto silenziosa. Le plastiche in generale sembrano poco resistenti, ho avvertito qualche scricchiolio, ma non ne ho ancora individuato la fonte. Per orologio intendi l'ora sul MediaNav? In generale il MediaNav si vede poco col sole, soprattutto usando il navigatore diventa un problema, avrebbero dovuto inclinarlo di più.

Offline Marco.G

  • Sr. Member
  • ****
  • Post: 551
  • Karma: 5
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: clio 4 energy
  • Motorizzazione: 1.5 dci 90cv
Re:Difetti riscontrati Clio
« Risposta #2 il: Agosto 13, 2013, 08:33:02 pm »
non ho riscontrato nessuno dei tuoi difetti! Il fruscio non è creato dalla cattiva insonorizzazione ma dagli specchietti. se li hai elettrici prova a chiuderli e il rumore diminuisce di parecchio.
I miei difetti invece sono:
-Rumorosità della frizione, cambiata in garanzia ma comunque non è liscia come l'inizio.
-Rumorosità dell'avantreno su sconnesso. sento proprio battere. sembra provenire dalla scatola dello sterzo
-Altoparlanti ridicoli
-sensore pioggia si attiva quando ormai non si vede più nulla
-per essere un 90cv diesel è abbastanza fiacco...spinge bene solo in basso. Un sorpasso potrebbe diventare impegnativo se a pieno carico.

Offline panda.l

  • Jr. Member
  • **
  • Post: 8
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio
  • Motorizzazione: 1.5 dci
Re:Difetti riscontrati Clio
« Risposta #3 il: Agosto 13, 2013, 10:32:44 pm »
Effettivamente il sensore pioggia non è che sia preciso.Per farlo funzionare in maniera decente va messo su sensibilità massima e a volte parte in ritardo lo stesso.Il sensore dei fari automatici invece fa il suo lavoro molto bene.
A me comunque anche chiudendo gli specchietti il rumore aerodinamico non cambia.

Offline AClio4

  • Full Member
  • ***
  • Post: 137
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio4
  • Motorizzazione: 1.5 dCi 75cv
Re:Difetti riscontrati Clio
« Risposta #4 il: Agosto 14, 2013, 02:51:38 pm »
La luce che talvolta rende invisibile quello che mostra il MediaNav l'ho notata solo io?

Offline prottolino

  • Jr. Member
  • **
  • Post: 16
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio Wave
  • Motorizzazione: 1.5 dCi 75CV
Re:Difetti riscontrati Clio
« Risposta #5 il: Agosto 15, 2013, 02:46:18 pm »
  • I frusci aerodinamici sono gli specchietti, per via delle dimensioni grandi, ma per legge adesso più piccoli non si possono fare.
  • Le plastiche sono delicate, è facile rovinarle
  • All'avantreno si sente rumore metallico sullo sconnesso.
  • Lo stereo originale del modello base con due casse fa pena se gli cambiate le casse. così ho cambiato anche stereo e aggiunto due casse e sub.
  • Consumi sembrano ottimi, ma non ho capito di quanti litri sia realmente il serbatoio, se di 45 o 50 lt. voi ne avete idea?
L'auto è molto silenziosa, anche rispetto alla 207 e a molti regimi, a parte i frusci. Fidatevi! Avevo una 407 SW e trovo più silenziosa questa,e il parere non è solo il mio ma anche quello di mio padre che è leggermente sordo! I sedili sono un pò più scomodi dato che sono più piccoli!
Per il resto sino ad ora è ok! solo 10000 km!

Offline manu71

  • Jr. Member
  • **
  • Post: 59
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio
  • Motorizzazione: 1.5 dci energy 90 cv
Re:Difetti riscontrati Clio
« Risposta #6 il: Agosto 15, 2013, 07:29:05 pm »
anche io ho dei dubbi sulla capienza del serbatoio. Fini ad ora ho fatto il pieno appena si accendeva la spia della riserva e in media ci stavano sui 43 litri. Oggi cambio rifornitore rispetto al solito, visto il prezzo migliore, e voilà mi ci entrano 47,80 litri, a questo punto dubito dell'onestà del gestore del rifornitore, anche perché così mi ha fatto i 19 km litro e non aveva mai consumato così.
Vedremo al prossimo pieno di carburante

Offline Dom92

  • Jr. Member
  • **
  • Post: 20
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio IV Energy
  • Motorizzazione: 1.5 dci 90cv
Re:Difetti riscontrati Clio
« Risposta #7 il: Agosto 15, 2013, 10:30:08 pm »
Salve a tutti mi sono appena iscritto e vorrei descrivere le mie sensazioni e i primi difetti che ho riscontrato sulla mia nuova clio IV 1.5 dci 90cv Energy ritirata 4 gg fa dal conc. e con la quale ho già percorso circa 500 Km
Inanzitutto vorrei sottolineare che ho avuto altre Renault perciò conosco un po' i pregi e i difetti generali del marchio in questione cmq comincio col dire che sono molto soddisfatto del motore che è abbastanza fluido da 1750 g/min fino a 4000 g/min , spinge bene senza esitare sin da 1500 g/min e consuma davvero poco. Infatti senza mod ECO e percorrendo 70 % superstrade ho rilevato una media di 4.2 L/100Km . Ottima la frizione nè pesante nè troppo dura, innesti del cambio migliorabili ( a parer mio un pizzico gommosi specie la 2a). Una nota negativa per la frenata : il pedale ha una corsa limitata e di conseguenza la frenata è poco modulabile ( peccato sulla mia vecchia Scenic 1.9 dci era perfetta). Mentre i primi problemi che ho avuto sono di seguito elencati:
1) La moquette zona piedi lato guida non è fissata bene alla base e presenta come delle bolle abbastanza fastidiose :(
2) Appena uscita dal conc. ho fatto il pieno e ho tolto la pompa non appena si è staccata in automatico la prima volta, da allora la lancetta carburante segna sempre il massimo (dopo 490 Km) , ho provato ad aprire il tappo per far entrare eventualmente l'aria e oggi ho fatto altri 5€ per vedere magari se il galleggiante si sbloccasse , ma niente
3) La lingua solo del navigatore e non di tutto il MediaNav è in inglese e non c'è modo di cambiarla, non è che non capisco l'inglese, ma la cosa mi sembra strana boh...
4) Questa forse è la cosa più grave : oggi mentre ero in autostrada e avevo le luci anabbaglianti accese mi sono accorto che improvvisamente si sono spente da sole e sono rimaste aceese solo quelle di posizione , poi dopo circa 10 min si sono riaccese e dopo ancora 15 min si sono spente senza che io toccasi nulla continuando a fare questo "giochetto" fino a quando sono arrivato a casa. Inoltre  provando a spegnere e riaccendere la macchina il problema è continuato a persistere. Dimenticavo di dire che la mia Clio non ha il sensore luci-pioggia solitamente posto sopra lo specchietto retrovisivo interno quindi non può essere quello .
Scusatemi per essermi dilungato troppo, ma sarei veramente grato se qualcuno ha riscontrato alcuni di questi problemi e li avesse già risolti perchè il mio conc. e la relativa officina Renault riapre Lunedì e sino ad allora non posso che aspettare e ricevere info da qualche povero  sf***to come me anche se continuo ad "amare Renault" grazie in anticipo a tutti

Offline prottolino

  • Jr. Member
  • **
  • Post: 16
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio Wave
  • Motorizzazione: 1.5 dCi 75CV
Re:Difetti riscontrati Clio
« Risposta #8 il: Settembre 02, 2013, 11:25:52 pm »
Salve a tutti mi sono appena iscritto e vorrei descrivere le mie sensazioni e i primi difetti che ho riscontrato sulla mia nuova clio IV 1.5 dci 90cv Energy ritirata 4 gg fa dal conc. e con la quale ho già percorso circa 500 Km
Inanzitutto vorrei sottolineare che ho avuto altre Renault perciò conosco un po' i pregi e i difetti generali del marchio in questione cmq comincio col dire che sono molto soddisfatto del motore che è abbastanza fluido da 1750 g/min fino a 4000 g/min , spinge bene senza esitare sin da 1500 g/min e consuma davvero poco. Infatti senza mod ECO e percorrendo 70 % superstrade ho rilevato una media di 4.2 L/100Km . Ottima la frizione nè pesante nè troppo dura, innesti del cambio migliorabili ( a parer mio un pizzico gommosi specie la 2a). Una nota negativa per la frenata : il pedale ha una corsa limitata e di conseguenza la frenata è poco modulabile ( peccato sulla mia vecchia Scenic 1.9 dci era perfetta). Mentre i primi problemi che ho avuto sono di seguito elencati:
1) La moquette zona piedi lato guida non è fissata bene alla base e presenta come delle bolle abbastanza fastidiose :(
2) Appena uscita dal conc. ho fatto il pieno e ho tolto la pompa non appena si è staccata in automatico la prima volta, da allora la lancetta carburante segna sempre il massimo (dopo 490 Km) , ho provato ad aprire il tappo per far entrare eventualmente l'aria e oggi ho fatto altri 5€ per vedere magari se il galleggiante si sbloccasse , ma niente
3) La lingua solo del navigatore e non di tutto il MediaNav è in inglese e non c'è modo di cambiarla, non è che non capisco l'inglese, ma la cosa mi sembra strana boh...
4) Questa forse è la cosa più grave : oggi mentre ero in autostrada e avevo le luci anabbaglianti accese mi sono accorto che improvvisamente si sono spente da sole e sono rimaste aceese solo quelle di posizione , poi dopo circa 10 min si sono riaccese e dopo ancora 15 min si sono spente senza che io toccasi nulla continuando a fare questo "giochetto" fino a quando sono arrivato a casa. Inoltre  provando a spegnere e riaccendere la macchina il problema è continuato a persistere. Dimenticavo di dire che la mia Clio non ha il sensore luci-pioggia solitamente posto sopra lo specchietto retrovisivo interno quindi non può essere quello .
Scusatemi per essermi dilungato troppo, ma sarei veramente grato se qualcuno ha riscontrato alcuni di questi problemi e li avesse già risolti perchè il mio conc. e la relativa officina Renault riapre Lunedì e sino ad allora non posso che aspettare e ricevere info da qualche povero  sf***to come me anche se continuo ad "amare Renault" grazie in anticipo a tutti

La moquette da me non è male! si muove un pò...ma non importa poi tanto!!!
Se fai il pieno per circa 400 km ti indica il pieno...è normale su questa auto! Son tutte così e non so se Renault proporrà un aggiornamento.
Per il navigatore non ti posso aiutare a parte dirti...togli subito sta "lùrdìa"! (leva questa schifezza)...
Dato che sei sicuro che non ci sia il sensore luci-pioggia, controlla la posizione dell'interruttore delle luci. Non vorrei che il sensore si nella plancia in basso...nel manuale dovrebbe stare in alto!
In ogni caso non ci dovrebbe essere l'impostazione Auto sul devioluci!

Offline Dom92

  • Jr. Member
  • **
  • Post: 20
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio IV Energy
  • Motorizzazione: 1.5 dci 90cv
Re:Difetti riscontrati Clio
« Risposta #9 il: Settembre 03, 2013, 11:00:28 pm »
Ciao Prottolino grazie per il tuo post, ma purtroppo devo ribadire che la moquette della mia Clio fa davvero pena per il modo in cui è fissata tanto da non poter nemmeno agganciare il tappetino lato guida in entrambi i "bottoncini", ma al massimo soltanto in uno solo per non farlo scivolare sotto i pedali . Tale problema si nota subito non appena fissi il tappetino in entrambi i lati difatti rimane come una "gobba" al centro molto fastidiosa quando guidi! Anche solo poggiato il tappetino ondeggia in modo evidente! Non ho voluto fissarla bene io con qualche spilla da tapezziere perchè non so se lì sotto ci passano cavi e non vorrei fare danni, alla Renault mi hanno detto che è normale!!! Sono veramente amareggiato perchè potevo accettare questo schifo se avessi comprato magari una Dacia, ma non per un auto di 19000€ >:( E poi devo dire che nella Scenic che avevo prima la moquette era perfetta e anche dopo 7 anni non presentava nessun difetto nè di qualità nè di fissaggio. Perchè poi parli così del Nav? Inanzitutto ti posso garantire che non è poi così male anzi rispetto a quelli che montano Case molto più blasonate ti garantisco che è mille volte più veloce e nel traffico funziona benissimo! Forse l'unica pecca è la posizione infatti durante il dì spesso dal lato guida è davvero difficile vedere lo schermo a causa della luce del sole. Per quanto riguarda il problema della lingua ( sempre del Nav ) alla Renault sono riusciti a sistemarlo semplicemente scollegando tutto il sistema e riaccendendolo con il codice , mi hanno detto che non riuscivano a spiegarsi il perchè inizialmente c'erano alcune funzioni con le icone in grigio quindi inutilizzabili tra cui il settaggio della lingua , cmq adesso ho risolto e finora va alla grande! Per il discorso delle luci ho risolto anche quello : si trattava di un falso contatto nel cablaggio all'interno della leva multifunzione dietro al volante . Mi hanno detto che è bastato distendere un cavetto e tutto si è risolto! Mah! Adesso funziona benissimo, ma devo dire che una differenza c'è : la leva prima era durissima quando dovevo accendere gli indicatori adesso invece si sposta con un soffio , non saprei, magari tutto ciò è sempre conseguenza di quel cavo tirato...  Per l'indicatore del carburante ormai dopo parecchie prove mi sono reso conto che funziona come dici tu ( confermato anche da altri possessori di Clio qui sul Forum ) infatti dopo il pieno la lancetta mi comincia a scendere regolare dopo c.a 470 Km ; ma mi chiedo che senso abbia farti illudere che il serbatoio sia pieno quando ne è rimasto solo la metà o poco più? Spero in un aggiornamento futuro del CdB visto che è lui che si occupa di far scendere la lancetta mentre il galleggiante è chiamanto in causa soltanto per gli incrementi positivi ovvero quando si effettua un rifornimento di carburante. Insomma della meccanica ad oggi dopo 3200Km e quasi un mese di vita non mi posso lamentare, ma questa nuova Clio mi ha fatto già disperare un "pochettino" con tutte queste sciocchezzuole ! :-\
P.S. Ma di dove sei? Te lo chiedo perchè da noi in Sicilia nel Palermitano "lùrdìa" è sinonimo di sporcizia e non di schifezza!!! Ciao

Offline AClio4

  • Full Member
  • ***
  • Post: 137
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio4
  • Motorizzazione: 1.5 dCi 75cv
Re:Difetti riscontrati Clio
« Risposta #10 il: Settembre 05, 2013, 09:11:49 pm »
Strano, per ora la moquette non mi ha dato problemi e, soprattutto, il tappetino si fissa in modo perfetto.

Offline manu71

  • Jr. Member
  • **
  • Post: 59
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio
  • Motorizzazione: 1.5 dci energy 90 cv
Re:Difetti riscontrati Clio
« Risposta #11 il: Settembre 06, 2013, 09:49:19 am »
anche a me moquette e tappetino guidatore non hanno dato problemi, inoltre all'atto dell'acquisto oltre ai tappeti in moquette sono riuscito ad avere quelli in gomma originali (molto comodi e protettivi). Se devo lamentarmi di qualcosa negli interni, sicuramente riguarda la bassa qualità delle plastiche che si rigano con estrema facilità, inoltre avete notato che la plastica che riveste la zona freno a mano non è fissata a dovere, almeno da me la parte posteriore (quella dove c'è la vaschetta tonda) si solleva.

Offline Magio

  • Full Member
  • ***
  • Post: 168
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio 4
  • Motorizzazione: 1.5 dci Energy 90 Cv
Re:Difetti riscontrati Clio
« Risposta #12 il: Settembre 08, 2013, 09:30:53 pm »
Anche nella mia è tutto ok! Non ho riscontrato nessun problema...gli unici "problemi" sono quello della lancetta carburante e quello dei fruscii ma a mio parere non troppo fastidiosi

Offline MARCOLINO86

  • Jr. Member
  • **
  • Post: 2
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Diesel
  • Marca dell'auto: Renault
  • Modello posseduto: Clio IV
  • Motorizzazione: 1.5 dci 75Cv
Re:Difetti riscontrati Clio
« Risposta #13 il: Ottobre 01, 2013, 12:25:41 pm »
Quando aprite la portiera del guidatore, avete riscontrato un "gracchiare" da parte delle cerniere? Se sì avete risolto? Grazie...

Offline bruno91

  • Jr. Member
  • **
  • Post: 18
  • Karma: 0
    • Mostra profilo
  • Alimentazione: Benzina
  • Marca dell'auto: Renault
  • Modello posseduto: CLIO IV
  • Motorizzazione: 900
Re:Difetti riscontrati Clio
« Risposta #14 il: Novembre 04, 2013, 11:04:28 am »
Salve a tutti.

Credo e spero sia questa la sezione giusta dove scrivere.

Vorrei sapere se è normale che se spengo il motore con uno o entrambi i finestrini aperti per poi richiuderli, dopo alcuni minuti, devo necessariamente riavviare il motore ovvero non è sufficiente il semplice contatto del quadro.
Altra cosa che gradirei sapere, se possibile, è come devo fare a spegnere il navigatore se non mi serve più utilizzarlo. In pratica se io lo sto usando e improvvisamente mi va di spegnerlo ora come ora solo spegnendo il tutto ( cioè anche l'autoradio ) riesco ad uscirne.
Ringrazio anticipatamente per le risposte

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13